Commit 5eb97e16 authored by progrhyme's avatar progrhyme
Browse files

1.5.0

parent a2158b98
## 1.5.0 (2017/7/30)
Change:
- Upgrade dependent components (#32):
- bootstrap.css to v3.3.7 (was v3.3.6)
- jQuery to v3.2.1 (was v1.12.3)
- highlight.js to v9.12.0 (was v9.3.0)
## 1.4.0 (2017/7/20)
Change:
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment